トップページ

 > 

よくあるご質問・お問い合わせ

 > 

 > 

マイナンバーカード読み取り時に「本人確認に失敗しました」と表示されオンラインワンストップ申請ができない

  

マイナンバーカード読み取り時に「本人確認に失敗しました」と表示されオンラインワンストップ申請ができない

<下記のエラーが表示された場合>

オンラインワンストップエラー画面
オンラインワンストップエラー画面

原因
マイナンバーカード券面の「名」と、寄付の控除先情報の「名」が異なる
※よく見受けられるのは、「旧漢字」と「新漢字」の相違です
対処法

・寄付先の自治体に控除先情報の「名」をマイナンバーカードの情報と同じになるよう修正を依頼する
※寄付が複数ある場合は1件のみ修正をしてください。

修正後、オンラインワンストップ申請を行ってください。
修正を行うと、オンラインワンストップ申請時に「入力候補から選択」という選択肢が出るようになるので、そこで正しい名を選択してください。
 
オンラインワンストップ申請の内容が自治体マイページの寄付者情報(アカウント情報)として更新されます。

修正箇所がご不明の場合は必要事項を記載のうえ、お問合せフォームからお問合せください。 
お問合せフォーム